Welkom bij de Focusclub

  1. Deze website gebruikt cookies. Door deze website verder te gebruiken, gaat u akkoord met ons gebruik van cookies. Leer Meer.

achterklep issue ford focus 2010 (nieuw lid)

Discussie in 'Techniek & onderhoud' gestart door Jann, 6 jan 2022.

  1. hoii ik ben nieuw en zoek hulp/advies :) ik ben met het googlen veelal langs jullie forum gekomen maar niet het antwoord tegen gekomen.

    sinds 2019 trotse eigenaar van een 2010 focus. nu hebben we sinds een week een probleem.

    de achterklep is te bedienen via de sleutel en via de knop/schakelaar op de achterklep zelf. een week geleden stopte de schakelaar op de achterklep er mee. geen vuil of iets geks zichtbaar. dus contact opgezocht met de dealer. via de sleutel geen probleem. twee dagen later werkte die ineens weer. tot gisteren!? sensor probleempje? zit die er uberhaubt? Ik kan er weinig over vinden of ik zoek niet juist. ik heb genoeg gelezen dat dit een focus probleeem is. maar het feit dat het tussendoor weer werkte en nu niet meer is het evt iets wat ik zelf kan doen? ik kan pas over een maand bij de dealer terecht. dus een maand om het zelf uit te proberen. en voor ik alles uit de achterbak schroef hoop ik dat hier iemand mij kan helpen :)

    ik zie trouwens dat er hier met focus 1.2.3. enz gesproken wordt. tot welke behoord te mijne?
     
  2. #2 dimelot, 6 jan 2022
    Laatst bewerkt: 6 jan 2022

    Bijgevoegde bestanden:

  3. heb een wagon.
     
  4. het demonteren had ik gezien,gaat goed komen. waar kan ik zon schakelaar kopen?
     
  5. 2010 is de Focus MK2.2.
    Wat weleens gebeurt is dat de schakelaars defect raken al dan niet door vocht.
    De schakelaar wisselen is niet zo heel moeilijk. Binnenbekleding van de achterklap loshalen, dan met een dopje 10 de handgreep losdraaien. Dan kan kun je vrij makkelijk bij de schakelaar.
    Schakelaar bestel je of online of bij de dealer.

    Het slot vd achterklep werkt wel gewoon goed?
     
  6. Gewoon ff bestellen bij de dealer.

    Jij hebt deze dan? 10085.jpg
     
    Jann vindt dit leuk.
  7. Heb ik ook een keer gehad in mijn eerste Focus. met een nieuwe schakelaar was 't weer gefixt.
     
  8. ja die! in t zwart :D net even bezig geweest om te checken hoe t er van binnen uit ziet maar kreeg t plastic er niet van af :? moet dat stuk bij t boven remlicht ook los?
     
  9. In principe niet. Of de plaat zit rondom in de klemmetjes of in de handgrepen zitten 2 torx schroeven.

    Overigens, ik weet niet hoe warm de auto staat, maar let wel op dag je de boel niet afbreekt met deze temperaturen.
     
    Jann vindt dit leuk.
  10. ja in de kou... ik wacht op een warmer moment. vond een filmpje van een hatchback
    had de schroeven los maar er kwam geen beweging in. kreeg mn vingers er niet tussen en voelde ze niet meer na 2 min :lol:. heb een maand om t zelf te proberen anders laat ik t de garage doen. als er idd ergens een water lek zit dan kan dat ook meteen gefixt worden. want met een nieuwe schakelaar los je het probleem niet op en kan t net zo goed weer gebeuren.
     
  11. Bekend probleem, had ik ook op mijn hatchback. Schakelaar vervangen en klaar.

    Als je alle schroeven los hebt dan moet je even stevig eraan trekken, dat plastic stuk zit goed vast met clipjes.
     
  12. Het is nu ook 11 jaar goed gegaan. Ik zou ‘m lekker zelf vervangen, ben je met een tientje of 3 en een halfuurtje werk klaar.
     
  13. ik zie zo veel opties qua schakelaars ... ook in prijs... ik heb de wagon. kan iemand een directe link sturen?
     
  14. Kijk uit de de clipjes niet breken... Ze kunnen in de jaren wat kwetsbaar worden en als er een breekt kun je ook een nieuwe strip halen (of lijmen als dat nog lukt). Volgens mij zitten er 4 M10 moertjes in en kan het zijn dat er een laagje rubberachtige strip tussen zit die mogelijk kan plakken. Hij gaat er niet recht af, maar onder een bepaalde hoek, kom je pas achter als je hem iets los hebt.

    Met beleid moet je een heel stuk komen.

    Groeten, Nick

    2004 1.6 Focus C-Max S
     
  15. M10 is wel erg groot, is het geen M6 die je met een sleutel 10 aan moet draaien ?
     
    gerardTDCI vindt dit leuk.
  16. Yep, dop 10, was lekker aan het typen had het niet door...

    Groeten, Nick

    2004 1.6 Focus C-Max S
     
    Nop vindt dit leuk.
  17. Ik ben dus niet de enige, zit met exact hetzelfde probleem. :?
     
    Jann vindt dit leuk.
  18. gisteren opgehaald bij de dealer het slot was ondertussen ook kapot tijdens t rijden sprong ie steeds open, met t vervolg dat ik voor ik iets kon eerst auto volledig vergrendelen, dan auto starten en handrem eraf... want als ik de handrem er zonder volledige vergrendeling er af haalde de achterklep openschoot :schater:.... maar alles is netjes gemaakt en we kunnen weer veilig op pad.
     

Deel Deze Pagina